<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="cmsmasters_html">
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData)});}}
function AddPixelById(impFullId,pixelData){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData)});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(__ez.template.isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '//ezodn.com/detroitchicago/raleigh.js?gcb=188-4&cb=1', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '//ezodn.com/detroitchicago/tampa.js?gcb=188-4&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '//ezodn.com/detroitchicago/tulsa.js?gcb=188-4&cb=1', false, [], true, false, true, false);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://invest-in-albania.org/xmlrpc.php" />
<link rel="alternate" hreflang="en" href="https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september/" />
<script type='text/javascript'>function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', '79044760', '0');</script>

<title>Albanian Crypto Law to Come into Force in September &bull; IIA</title>
<meta name="description" content="The law adopted by the Parliament defined a legal framework for cryptocurrencies that would place Albania among the countries that support cryptocurrencies." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Albanian Crypto Law to Come into Force in September &bull; IIA">
<meta property="og:description" content="The law adopted by the Parliament defined a legal framework for cryptocurrencies that would place Albania among the countries that support cryptocurrencies.">
<meta property="og:url" content="https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september/">
<meta property="og:site_name" content="IIA">
<meta property="article:publisher" content="https://www.facebook.com/invest.albania/">
<meta property="article:tag" content="blockchain Albania">
<meta property="article:tag" content="cryptocurrency Albania">
<meta property="article:tag" content="featured">
<meta property="article:section" content="News">
<meta property="article:published_time" content="2020-07-21T16:50:27+02:00">
<meta property="og:image" content="https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania.jpg">
<meta property="og:image:secure_url" content="https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1152">
<meta property="og:image:alt" content="Cryptocurrency Albania">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Albanian Crypto Law to Come into Force in September &bull; IIA">
<meta name="twitter:description" content="The law adopted by the Parliament defined a legal framework for cryptocurrencies that would place Albania among the countries that support cryptocurrencies.">
<meta name="twitter:site" content="@invest_albania">
<meta name="twitter:creator" content="@invest_albania">
<meta name="twitter:image" content="https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Albanian Crypto Law to Come into Force in September &bull; IIA","description":"The law adopted by the Parliament defined a legal framework for cryptocurrencies that would place Albania among the countries that support cryptocurrencies.","datePublished":"2020-07-21T16:50:27+02:00","dateModified":"2020-07-21T16:50:27+02:00","publisher":{"@type":"Organization","name":"Invest-in-Albania.org","logo":{"@type":"ImageObject","url":"https:\/\/invest-in-albania.org\/wp-content\/uploads\/Invest-in-Albania-Logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/invest-in-albania.org\/albanian-crypto-law-to-come-into-force-in-september\/"},"author":{"@type":"Person","name":"Vjollca Shehu"},"image":{"@type":"ImageObject","url":"https:\/\/invest-in-albania.org\/wp-content\/uploads\/bitcoin-cryptocurrency-albania.jpg","width":1920,"height":1152}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IIA &raquo; Feed" href="https://invest-in-albania.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="IIA &raquo; Comments Feed" href="https://invest-in-albania.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IIA &raquo; Albanian Crypto Law to Come into Force in September Comments Feed" href="https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/invest-in-albania.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://invest-in-albania.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ccchildpagescss-css' href='https://invest-in-albania.org/wp-content/plugins/cc-child-pages/includes/css/styles.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='ccchildpagesskincss-css' href='https://invest-in-albania.org/wp-content/plugins/cc-child-pages/includes/css/skins.css?ver=1.37' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ccchildpagesiecss-css'  href='https://invest-in-albania.org/wp-content/plugins/cc-child-pages/includes/css/styles.ie.css?ver=1.37' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css' href='https://invest-in-albania.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://invest-in-albania.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='toc-screen-css' href='https://invest-in-albania.org/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='wpsf_wpsf-css' href='https://invest-in-albania.org/wp-content/plugins/wp-spam-fighter/css/wpsf.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css' href='//invest-in-albania.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='the-newspaper-theme-style-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='the-newspaper-style-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/theme-framework/theme-style/css/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<style id='the-newspaper-style-inline-css' type='text/css'>

	html body {
		background-color : #f4f4f4;
	}

	.header_mid .header_mid_inner .logo_wrap {
		width : 499px;
	}

	.header_mid_inner .logo .logo_retina {
		width : 318px;
	}


		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:67px;
		}
		

		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1:hover {
			color:rgba(0,0,0,0.6);
		}
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_2 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_2:hover {
			color:rgba(0,0,0,0.6);
		}

		
		a.cmsmasters_cat_61 {
			color:#000000;
		}	
	
		
		a.cmsmasters_cat_649 {
			color:#85144b;
		}	
	
		
		a.cmsmasters_cat_42 {
			color:#000000;
		}	
	
		
		a.cmsmasters_cat_351 {
			color:#001f3f;
		}	
	
		
		a.cmsmasters_cat_2 {
			color:#020000;
		}	
	
		
		a.cmsmasters_cat_4 {
			color:#000000;
		}	
	
		
		a.cmsmasters_cat_86 {
			color:#000000;
		}	
	

	.header_top {
		height : 50px;
	}
	
	.header_mid {
		height : 55px;
	}
	
	.header_bot {
		height : 69px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 55px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 105px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 124px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 174px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 45.1px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {
		.header_mid .header_mid_inner .header_mid_inner_cont > div, 
		.header_bot .header_bot_inner .header_mid_inner_cont > div {
			height:auto;
		}
	}

</style>
<link rel='stylesheet' id='the-newspaper-adaptive-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/theme-framework/theme-style/css/adaptive.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='the-newspaper-retina-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/theme-framework/theme-style/css/retina.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='the-newspaper-icons-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/css/fontello.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='the-newspaper-icons-custom-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/theme-vars/theme-style/css/fontello-custom.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/css/animate.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/css/ilightbox.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/css/ilightbox-skins/dark-skin.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='the-newspaper-fonts-schemes-css' href='https://invest-in-albania.org/wp-content/uploads/cmsmasters_styles/the-newspaper.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='the-newspaper-theme-vars-style-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/theme-vars/theme-style/css/vars-style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='the-newspaper-gutenberg-frontend-style-css' href='https://invest-in-albania.org/wp-content/themes/2the-newspaper/gutenberg/cmsmasters-framework/theme-style/css/frontend-style.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='slb_core-css' href='https://invest-in-albania.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://invest-in-albania.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.141.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctCommon = {"_ajax_nonce":"5a7ed98241","_ajax_url":"https:\/\/invest-in-albania.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/cleantalk-spam-protect/js/apbct-common.min.js?ver=5.141.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/invest-in-albania.org\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/invest-in-albania.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.141.2'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.4'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/debounced-resize.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/modernizr.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/respond.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/jquery.iLightBox.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-52271300-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-52271300-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://invest-in-albania.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://invest-in-albania.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://invest-in-albania.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://invest-in-albania.org/?p=38998' />
<link rel="alternate" type="application/json+oembed" href="https://invest-in-albania.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvest-in-albania.org%2Falbanian-crypto-law-to-come-into-force-in-september%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://invest-in-albania.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvest-in-albania.org%2Falbanian-crypto-law-to-come-into-force-in-september%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.6 stt:48,1,3,27,53;" />
<meta name="generator" content="Site Kit by Google 1.8.1" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/invest-in-albania.org\/albanian-crypto-law-to-come-into-force-in-september\/"},"url":"https:\/\/invest-in-albania.org\/albanian-crypto-law-to-come-into-force-in-september\/","headline":"Albanian Crypto Law to Come into Force in...","datePublished":"2020-07-21T16:50:27+02:00","dateModified":"2020-07-21T16:50:27+02:00","publisher":{"@type":"Organization","@id":"https:\/\/invest-in-albania.org\/#organization","name":"Invest-in-Albania.org","logo":{"@type":"ImageObject","url":"https:\/\/invest-in-albania.org\/wp-content\/uploads\/Invest-in-Albania-Logo_schema.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/invest-in-albania.org\/wp-content\/uploads\/bitcoin-cryptocurrency-albania.jpg","width":1920,"height":1152},"articleSection":"News","description":"TIRANA, July 21 The Albanian law on blockchain and digital currencies will come into effect on 1 September. The law ‘On financial markets based on distributed ledger technology’ was published on the Official Gazette on Tuesday, issue No. 136. The publication of the law follows a parliamentary decision that","author":{"@type":"Person","name":"Vjollca Shehu","url":"https:\/\/invest-in-albania.org\/author\/iia\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/8baa415a23ab6f757f6a56271250e07b?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/invest-in-albania.org","https:\/\/twitter.com\/invest_albania"]},"video":[null,null],"commentCount":"0"}</script>
<style type="text/css">div#toc_container ul li {font-size: 110%;}</style><style type="text/css">0</style>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://invest-in-albania.org",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september/",
                "name": "Albanian Crypto Law to Come into Force in September",
                "image": "https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania.jpg"
            }
        }
    ]
}</script>
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://invest-in-albania.org/wp-content/uploads/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://invest-in-albania.org/wp-content/uploads/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://invest-in-albania.org/wp-content/uploads/favicon.ico" />
<meta name="msapplication-TileImage" content="https://invest-in-albania.org/wp-content/uploads/favicon.ico" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-116826237-26";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-116826237-26']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'invest-in-albania.org']);
_gaq.push(['f._setDomainName', 'invest-in-albania.org']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod67-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','invest-in-albania.org',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 114233;
var ezdomain = 'invest-in-albania.org';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":114233,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"6d42246b-0428-42c5-5bab-1293c33a3374","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":714,"serverid":"3.235.16.5:1337","state":"VA","t_epoch":1595402843,"template_id":126,"time_on_site_visit":0,"url":"https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september/","user_id":0,"word_count":673,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-4&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_114233=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["6d42246b-0428-42c5-5bab-1293c33a3374", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body class="post-template-default single single-post postid-38998 single-format-standard">
<div class="cmsmasters_header_search_form">
<span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://invest-in-albania.org/">
<div class="cmsmasters_header_search_form_field">
<button type="submit" class="cmsmasters_theme_icon_search"></button>
<input type="search" name="s" placeholder="Enter Keywords" value="" />
</div>
</form></div>

<div id="page" class="csstransition cmsmasters_boxed fixed_header enable_header_bottom enable_header_centered cmsmasters_heading_after_header hfeed site">

<div id="main">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0"></script>

<header id="header">
<div class="header_mid" data-height="55"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="https://invest-in-albania.org/" title="IIA" class="logo">
<img src="https://invest-in-albania.org/wp-content/uploads/Invest-in-Albania-Logo_588x70.jpg" alt="IIA" /> <img class="logo_retina" src="https://invest-in-albania.org/wp-content/uploads/Invest-in-Albania-Logo_588x70.jpg" alt="IIA" width="318" height="35" /> </a>
</div></div></div></div></div><div class="header_bot" data-height="69"><div class="header_bot_outer"><div class="header_bot_inner"><div class="header_bot_inner_cont"><div class="resp_bot_nav_wrap"><div class="resp_bot_nav_outer"><a class="responsive_nav resp_bot_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="bot_search_but_wrap"><a href="javascript:void(0)" class="bot_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="bot_nav_wrap"><nav><div class="menu-main-menu-container"><ul id="navigation" class="bot_nav navigation"><li id="menu-item-16016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16016 menu-item-depth-0 menu-item-hide-text menu-item-icon"><a title="News" href="/"><span class="nav_item_wrap"><span class="nav_title cmsmasters-icon-home-1"></span></span></a></li>
<li id="menu-item-11109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11109 menu-item-depth-0 menu-item-subtitle"><a title="Facts and Links about Albania" href="https://invest-in-albania.org/albania/"><span class="nav_item_wrap"><span class="nav_title">Albania</span><span class="nav_subtitle">Facts and Links</span></span></a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325 menu-item-depth-0 menu-item-subtitle"><a href="/investment-tips-2/"><span class="nav_item_wrap"><span class="nav_title">Investment</span><span class="nav_subtitle">Investment potentials</span></span></a>
<ul class="sub-menu">
<li id="menu-item-26125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26125 menu-item-depth-1"><a href="https://invest-in-albania.org/industries/"><span class="nav_item_wrap"><span class="nav_title">Doing Business</span></span></a> </li>
<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400 menu-item-depth-1"><a title="Potential of Investments in Albania" href="https://invest-in-albania.org/investment-tips-2/"><span class="nav_item_wrap"><span class="nav_title">Investment Opportunities</span></span></a> </li>
<li id="menu-item-34360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34360 menu-item-depth-1"><a href="https://invest-in-albania.org/investment-tips-2/investment-incentives-in-albania/"><span class="nav_item_wrap"><span class="nav_title">Investment Incentives</span></span></a> </li>
<li id="menu-item-26128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26128 menu-item-depth-1"><a title="Products" href="https://invest-in-albania.org/investment-tips-2/albanian-products/"><span class="nav_item_wrap"><span class="nav_title">Products &#8211; Import &#038; Export</span></span></a> </li>
<li id="menu-item-15988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15988 menu-item-depth-1"><a title="Cities of Albania &#8211; Details and opportunities" href="https://invest-in-albania.org/albanian-cities/"><span class="nav_item_wrap"><span class="nav_title">Cities</span></span></a> </li>
</ul>
</li>
<li id="menu-item-26404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26404 menu-item-depth-0 menu-item-subtitle"><a href="https://invest-in-albania.org/industries/"><span class="nav_item_wrap"><span class="nav_title">Industries</span><span class="nav_subtitle">Businesses & Services</span></span></a>
<ul class="sub-menu">
<li id="menu-item-25701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25701 menu-item-depth-1"><a href="/outsourcing/"><span class="nav_item_wrap"><span class="nav_title">Outsourcing</span></span></a> </li>
<li id="menu-item-27327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27327 menu-item-depth-1"><a href="https://invest-in-albania.org/industries/clothing-manufacturing/"><span class="nav_item_wrap"><span class="nav_title">Cloth Manufacturing</span></span></a> </li>
<li id="menu-item-27356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27356 menu-item-depth-1"><a href="https://invest-in-albania.org/industries/clothing-manufacturing/shoes/"><span class="nav_item_wrap"><span class="nav_title">Shoe Manufacturing</span></span></a> </li>
<li id="menu-item-16079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16079 menu-item-depth-1"><a title="Find property and real estate" href="https://invest-in-albania.org/property-albania-real-estate/"><span class="nav_item_wrap"><span class="nav_title">Real Estate &#038; Property</span></span></a> </li>
<li id="menu-item-27692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27692 menu-item-depth-1"><a href="https://invest-in-albania.org/industries/fish-processing/"><span class="nav_item_wrap"><span class="nav_title">Fish Processing &#038; Seafood</span></span></a> </li>
<li id="menu-item-11160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11160 menu-item-depth-1 menu-item-subtitle"><a title="Overview of Albanian Startups" href="https://invest-in-albania.org/businesses/startups-in-albania-2/"><span class="nav_item_wrap"><span class="nav_title">Startups</span></span></a> </li>
<li id="menu-item-28503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28503 menu-item-depth-1"><a href="https://invest-in-albania.org/industries/agriculture/"><span class="nav_item_wrap"><span class="nav_title">Invest in Agriculture in Albania</span></span></a> </li>
<li id="menu-item-34504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34504 menu-item-depth-1"><a href="https://invest-in-albania.org/industries/medicinal-plants/"><span class="nav_item_wrap"><span class="nav_title">Medicinal Plants</span></span></a> </li>
</ul>
</li>
<li id="menu-item-328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328 menu-item-depth-0 menu-item-subtitle"><a href="#"><span class="nav_item_wrap"><span class="nav_title">Tourism</span><span class="nav_subtitle">The hidden Beauty</span></span></a>
<ul class="sub-menu">
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163 menu-item-depth-1"><a title="Travel &#038; Tourism in Albania" href="https://invest-in-albania.org/tourism-tips-2/"><span class="nav_item_wrap"><span class="nav_title">Travel &#038; Tourism</span></span></a> </li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165 menu-item-depth-1"><a title="Beaches in Albania" href="https://invest-in-albania.org/tourism-tips-2/blue-tourism-2/"><span class="nav_item_wrap"><span class="nav_title">Beaches</span></span></a> </li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164 menu-item-depth-1"><a title="Mountains and Hiking in Albania" href="https://invest-in-albania.org/tourism-tips-2/green-tourism-2/"><span class="nav_item_wrap"><span class="nav_title">Mountains</span></span></a> </li>
<li id="menu-item-20863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20863 menu-item-depth-1"><a title="Best Camping Experiences" href="https://invest-in-albania.org/tourism-tips-2/best-camping-experience-albania/"><span class="nav_item_wrap"><span class="nav_title">Camping</span></span></a> </li>
<li id="menu-item-19996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19996 menu-item-depth-1"><a href="https://invest-in-albania.org/tourism-tips-2/hiking-albania-walking-holidays/"><span class="nav_item_wrap"><span class="nav_title">Hiking &#038; Walking</span></span></a> </li>
<li id="menu-item-19478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19478 menu-item-depth-1"><a href="https://invest-in-albania.org/tourism-tips-2/tours-albania-pick-guide-albanian-trip/"><span class="nav_item_wrap"><span class="nav_title">Tours</span></span></a> </li>
<li id="menu-item-19567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19567 menu-item-depth-1"><a href="https://invest-in-albania.org/tourism-tips-2/rafting-in-albania/"><span class="nav_item_wrap"><span class="nav_title">Rafting</span></span></a> </li>
</ul>
</li>
<li id="menu-item-11161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11161 menu-item-depth-0 menu-item-subtitle"><a href="#"><span class="nav_item_wrap"><span class="nav_title">IIA Plus</span><span class="nav_subtitle">Beyond the Ordinary</span></span></a>
<ul class="sub-menu">
<li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146 menu-item-depth-1"><a href="https://invest-in-albania.org/about-us/"><span class="nav_item_wrap"><span class="nav_title">About</span></span></a> </li>
<li id="menu-item-31419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31419 menu-item-depth-1"><a href="https://invest-in-albania.org/albanian-diaspora/"><span class="nav_item_wrap"><span class="nav_title">Diaspora</span></span></a> </li>
<li id="menu-item-16097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16097 menu-item-depth-1"><a href="https://invest-in-albania.org/category/interviews/"><span class="nav_item_wrap"><span class="nav_title">Interviews</span></span></a> </li>
<li id="menu-item-6754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6754 menu-item-depth-1 menu-item-subtitle"><a title="Fairs &#038; Events in Albania" href="https://invest-in-albania.org/fairs-events/"><span class="nav_item_wrap"><span class="nav_title">Events</span></span></a> </li>
<li id="menu-item-5820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5820 menu-item-depth-1"><a href="https://invest-in-albania.org/connect/"><span class="nav_item_wrap"><span class="nav_title">Expats</span></span></a> </li>
<li id="menu-item-16064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16064 menu-item-depth-1"><a title="Find a job in Albania" href="https://invest-in-albania.org/businesses/jobs-in-albania/"><span class="nav_item_wrap"><span class="nav_title">Jobs</span></span></a> </li>
</ul>
</li>
</ul></div></nav></div></div></div></div></div></header>


<div id="middle">
<div class="headline cmsmasters_color_scheme_default">
<div class="headline_outer cmsmasters_headline_disabled"></div>
</div><div class="middle_inner">
<div class="content_wrap r_sidebar">

<div class="content entry">
<div class="blog opened-article">
<article id="post-38998" class="cmsmasters_open_post post-38998 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-blockchain-albania tag-cryptocurrency-albania tag-featured">
<div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category"><a href="https://invest-in-albania.org/category/news/" class="cmsmasters_cat_color cmsmasters_cat_2" rel="category tag">News</a></span></div><header class="cmsmasters_post_header entry-header"><h2 class="cmsmasters_post_title entry-title">Albanian Crypto Law to Come into Force in September</h2></header><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="July 21, 2020">July 21, 2020</abbr><abbr class="dn date updated" title="July 21, 2020">July 21, 2020</abbr></span><div class="cmsmasters_post_cont_info_meta"><span class="cmsmasters_likes cmsmasters_post_likes"><a href="#" onclick="cmsmastersLike(38998, false); return false;" id="cmsmastersLike-38998" class="cmsmastersLike cmsmasters_theme_icon_like"><span>0 </span></a></span><span class="cmsmasters_comments cmsmasters_post_comments"><a class="cmsmasters_theme_icon_comment" href="https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september/#respond" title="Comment on Albanian Crypto Law to Come into Force in September"><span>0 </span></a></span></div></div><figure class="cmsmasters_img_wrap"><a href="https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania.jpg" title="Albanian Crypto Law to Come into Force in September" rel="ilightbox[cmsmasters_open_post_img_5f17ea5bd9fd4]" class="cmsmasters_img_link"><img width="860" height="516" src="https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania-860x516.jpg" class=" wp-post-image" alt="Albanian Crypto Law to Come into Force in September" title="Albanian Crypto Law to Come into Force in September" srcset="https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania-860x516.jpg 860w, https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania-300x180.jpg 300w, https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania-1024x614.jpg 1024w, https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania-768x461.jpg 768w, https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania-1536x922.jpg 1536w, https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania-580x348.jpg 580w, https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania-1160x696.jpg 1160w, https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania-600x360.jpg 600w, https://invest-in-albania.org/wp-content/uploads/bitcoin-cryptocurrency-albania.jpg 1920w" sizes="(max-width: 860px) 100vw, 860px" /></a></figure><div class="cmsmasters_post_content_wrap"><aside class="share_posts">
<h5 class="share_posts_title">Share this post?</h5>
<div class="share_posts_inner">
<a rel='nofollow' href="https://www.facebook.com/sharer/sharer.php?display=popup&u=https%3A%2F%2Finvest-in-albania.org%2Falbanian-crypto-law-to-come-into-force-in-september%2F">Facebook</a>
<a rel='nofollow' href="https://twitter.com/intent/tweet?text=Check+out+%27Albanian+Crypto+Law+to+Come+into+Force+in+September%27+on+IIA+website&url=https%3A%2F%2Finvest-in-albania.org%2Falbanian-crypto-law-to-come-into-force-in-september%2F">Twitter</a>
<a rel='nofollow' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Finvest-in-albania.org%2Falbanian-crypto-law-to-come-into-force-in-september%2F&media=https%3A%2F%2Finvest-in-albania.org%2Fwp-content%2Fuploads%2Fbitcoin-cryptocurrency-albania.jpg&description=Albanian Crypto Law to Come into Force in September">Pinterest</a>
<a rel='nofollow' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Finvest-in-albania.org%2Falbanian-crypto-law-to-come-into-force-in-september%2F&title=Albanian Crypto Law to Come into Force in September">LinkedIn</a>
</div>
<br>
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://invest-in-albania.org/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://invest-in-albania.org/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://invest-in-albania.org/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-2" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september/">
<input name="_nonce" type="hidden" value="021d2b55f7">
<input name="formid" type="hidden" value="2">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-2">First Name</label><input id="mailster-firstname-2" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="First Name"></div>
<div class="mailster-wrapper mailster-lastname-wrapper"><label for="mailster-lastname-2">Last Name</label><input id="mailster-lastname-2" name="lastname" type="text" value="" class="input mailster-lastname" aria-required="false" aria-label="Last Name"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-2">Email <span class="mailster-required">*</span></label><input id="mailster-email-2" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lists</label><select name="lists[]" class="input mailster-lists-dropdown"><option value="2"> Daily Lists</option><option value="4"> Weekly List</option></select></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div>
</div>
</form>
</aside>
<div class="cmsmasters_post_content_inner"><div class="cmsmasters_post_content entry-content"><p>TIRANA, July 21</p>
<p>The Albanian law on blockchain and digital currencies will come into effect on 1 September.<br />
The law ‘On financial markets based on distributed ledger technology’ was published on the Official Gazette on Tuesday, issue No. 136. The publication of the law follows a parliamentary decision that annuls a previous <a href="https://invest-in-albania.org/president-revokes-law-on-dlt-and-blockchain/" target="_blank" rel="noopener noreferrer">decree by the President’s Office</a>. The latter issued the decree that revoked the law on June 25th. The decree pointed out that the law would increase the risks that cryptocurrency transactions in Albania could be misused for illegal activities such as money laundering, terrorism financing, and tax evasion.<br />
The recent decision of the Albanian Parliament that nullified the President’s decree was published in the same issue of the Official Gazette.</p>
<p>The law consists of 107 articles. Article No.1 defines: &#8220;The object of this law is the regulation of the issuance of digital tokens and/or virtual currencies, licensing, monitoring and the supervision of entities that exercise the activity of distribution, trading and storage of digital tokens and/or virtual currencies, of the digital tokens agent, of the provider of innovative services and collective investment schemes.</p>
<p>The law adopted by the Parliament defined a legal framework for cryptocurrencies that would place Albania among the<a href="https://blog.sagipl.com/legality-of-cryptocurrency-by-country/" target="_blank" rel="noopener noreferrer"> countries that support cryptocurrencies</a>.</p>
<p>Source: <a href="https://qbz.gov.al/eli/fz/2020/136/d3d4dfb6-5ee9-4e7c-bee9-5e9fde23268b" target="_blank" rel="noopener noreferrer">Official Gazette</a></p>
</div><span class="cmsmasters_post_tags"><a href="https://invest-in-albania.org/tag/blockchain-albania/" rel="tag">blockchain Albania</a>, <a href="https://invest-in-albania.org/tag/cryptocurrency-albania/" rel="tag">cryptocurrency Albania</a>, <a href="https://invest-in-albania.org/tag/featured/" rel="tag">featured</a></span><br /><div class="fb-like" data-href="https://www.facebook.com/invest.albania/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div></div></div>
</article>

<aside class="post_nav"><div class="post_nav_inner"><span class="cmsmasters_prev_post"><span class="post_nav_sub">Previous Post</span><a href="https://invest-in-albania.org/german-embassy-closes-visa-section/" rel="prev">German Embassy Closes Visa Section</a></span></div></aside><aside class="cmsmasters_single_slider"><h2 class="cmsmasters_single_slider_title">More posts</h2><div class="cmsmasters_single_slider_inner"><div id="cmsmasters_owl_slider_5f17ea5be8e2f" class="cmsmasters_owl_slider" data-single-item="false" data-auto-play="false" data-pagination="false"><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
<div class="cmsmasters_single_slider_item_outer">
<div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="July 20, 2020"><span class="cmsmasters_day_mon">July 20, </span><span class="cmsmasters_year">2020</span></abbr><abbr class="dn date updated" title="July 20, 2020">July 20, 2020</abbr></span><h3 class="cmsmasters_single_slider_item_title">
<a href="https://invest-in-albania.org/german-embassy-closes-visa-section/">German Embassy Closes Visa Section</a>
</h3><div class="cmsmasters_post_content entry-content">
<p>TIRANA, July 20 Starting Monday, the passport and Visa Section at the German Embassy in Albania will be closed until...</p>
</div>
<a class="cmsmasters_post_read_more" href="https://invest-in-albania.org/german-embassy-closes-visa-section/">Read More</a></div>
</div>
</div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
<div class="cmsmasters_single_slider_item_outer">
<div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="July 17, 2020"><span class="cmsmasters_day_mon">July 17, </span><span class="cmsmasters_year">2020</span></abbr><abbr class="dn date updated" title="July 17, 2020">July 17, 2020</abbr></span><h3 class="cmsmasters_single_slider_item_title">
<a href="https://invest-in-albania.org/june-exports-start-recovering-from-downward-trend/">June Exports Start Recovering from Downward Trend</a>
</h3><div class="cmsmasters_post_content entry-content">
<p>TIRANA, July 17 Albania exports showed signs of recovery in June after falling only 9.7 percent compared to June 2019,...</p>
</div>
<a class="cmsmasters_post_read_more" href="https://invest-in-albania.org/june-exports-start-recovering-from-downward-trend/">Read More</a></div>
</div>
</div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
<div class="cmsmasters_single_slider_item_outer">
<div class="cmsmasters_single_slider_item_inner"><span class="cmsmasters_post_date"><abbr class="published" title="July 16, 2020"><span class="cmsmasters_day_mon">July 16, </span><span class="cmsmasters_year">2020</span></abbr><abbr class="dn date updated" title="July 16, 2020">July 16, 2020</abbr></span><h3 class="cmsmasters_single_slider_item_title">
<a href="https://invest-in-albania.org/new-bill-to-tackle-money-laundering-in-real-estate-transactions/">New Bill to Tackle Money Laundering in Real Estate Transactions</a>
</h3><div class="cmsmasters_post_content entry-content">
<p>TIRANA, July 16 Real estate is considered one of the most fertile sectors for money laundering in Albania. Not only...</p>
</div>
<a class="cmsmasters_post_read_more" href="https://invest-in-albania.org/new-bill-to-tackle-money-laundering-in-real-estate-transactions/">Read More</a></div>
</div>
</div></div>
</div>
</aside>
<script type="text/javascript">
                window.wpsf_timestamp_enabled = true;
                window.wpsf_threshold = 10000;
                window.wpsf_message = 'This site is protected by an anti-spam feature that requires {0} seconds to have elapsed between the page load and the form submission. \n\n Please close this alert window.  The form may be resubmitted successfully in {1} seconds.';

                String.prototype.format = function (args) {
                    var str = this;
                    return str.replace(String.prototype.format.regex, function (item) {
                        var intVal = parseInt(item.substring(1, item.length - 1));
                        var replace;
                        if (intVal >= 0) {
                            replace = args[intVal];
                        } else if (intVal === -1) {
                            replace = "{";
                        } else if (intVal === -2) {
                            replace = "}";
                        } else {
                            replace = "";
                        }
                        return replace;
                    });
                };
                String.prototype.format.regex = new RegExp("{-?[0-9]+}", "g");
            </script>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/albanian-crypto-law-to-come-into-force-in-september/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://invest-in-albania.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p>
<p class="comment-form-author">
<label for="author">Your name<span class="cmsmasters_req">*</span></label>
<input type="text" id="author" name="author" value="" size="35" />
</p>
<p class="comment-form-email">
<label for="email">Email<span class="cmsmasters_req">*</span></label>
<input type="text" id="email" name="email" value="" size="35" />
</p>
<p class="comment-form-cookies-consent">
<input type="checkbox" id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<script type="text/javascript">
                            window.wpsf_javascript_enabled = true;
                        </script>
<script type="text/javascript">
                            window.wpsf_timestamp_enabled = true;
                        </script>
<textarea id="mailster-form mailster-form-submit" aria-required="true" rows="8" cols="45" name="mailster-form mailster-form-submit" style="display: none;"></textarea>
<p class="comment-form-comment"><label for="comment">Comment</label><textarea name="comment" id="comment" cols="67" rows="2"></textarea></p><input name="wpml_language_code" type="hidden" value="en" /><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='38998' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="271b1ddc00" /></p><input type='hidden' id='ct_checkjs_24896ee4c6526356cc127852413ea3b4' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAX(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_24896ee4c6526356cc127852413ea3b4'}                    );                }, 1000);});</script><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36" /></p></form> </div>
</div>
<div class="newsletter-section">
<h3>Need help?</h3>
<form name="newsletter" id="newsletter" class="newsletter" method="POST" action="" enctype="multipart/form-data">
<p class="subtitle">Contact us</p>
<p class="newsletter-author">
<label>Your Name<span class="required"> *</span></label>
<input type="text" name="name" required />
</p>
<p class="newsletter-email">
<label>Your Email<span class="required"> *</span></label>
<input type="text" name="email" required />
</p>
<p class="newsletter-message">
<label>Message<span class="required"> *</span></label>
<textarea name="message" cols="67" rows="4" required></textarea>
</p>
<p>
<input type="text" name="hidden_field" class="hide" value="">
<input type="text" name="url" class="hide" value="https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september" />
</p>
<input type="hidden" id="newsletter" name="newsletter" value="b8a00aa84f" /><input type="hidden" name="_wp_http_referer" value="/albanian-crypto-law-to-come-into-force-in-september/" />
<p class="newsletter-submit">
<input type="submit" name="submit" value="Send inquiry">
</p>
<p id="results"></p>
</form>
</div>
<script>


	jQuery('#newsletter').submit(function(e) {
		var loader = '<div id="loader" class="loader"><div></div><div></div><div></div><div></div></div>';
		jQuery( "#newsletter" ).append(loader);

		jQuery('#loader').css('visibility', 'visible');
		e.preventDefault();

		var form_data = new FormData(this);
		form_data.append( 'action', 'iia_newsletter_form' );

		jQuery.ajax({
			type : "post",
			url : '/wp-admin/admin-ajax.php',
			data : form_data,
			contentType: false,
			cache: false,
			processData:false,
			success: function(result){
				jQuery( "#loader" ).css("display", "none");
				jQuery('#results').html(result);
				window.open('/thank-you', '_self');

			},
			error: function(error){
			}
		});

	});
</script></div>


<div class="sidebar">
<aside id="recent-posts-4" class="widget widget_recent_entries"> <h3 class="widgettitle">Recent</h3> <ul>
<li>
<a href="https://invest-in-albania.org/albanian-crypto-law-to-come-into-force-in-september/" aria-current="page">Albanian Crypto Law to Come into Force in September</a>
</li>
<li>
<a href="https://invest-in-albania.org/german-embassy-closes-visa-section/">German Embassy Closes Visa Section</a>
</li>
<li>
<a href="https://invest-in-albania.org/june-exports-start-recovering-from-downward-trend/">June Exports Start Recovering from Downward Trend</a>
</li>
<li>
<a href="https://invest-in-albania.org/new-bill-to-tackle-money-laundering-in-real-estate-transactions/">New Bill to Tackle Money Laundering in Real Estate Transactions</a>
</li>
<li>
<a href="https://invest-in-albania.org/albania-scraps-profit-tax-for-small-businesses/">Albania Scraps Profit Tax for Small Businesses</a>
</li>
</ul>
</aside><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h3 class="widgettitle">Most read</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://invest-in-albania.org/top-15-best-beaches-in-albania/" class="tptn_link"><span class="tptn_title">Top 15 Best Beaches in Albania</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://invest-in-albania.org/things-can-buy-albania/" class="tptn_link"><span class="tptn_title">Things You Can Only Buy in Albania</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://invest-in-albania.org/top-100-profitable-albanian-companies/" class="tptn_link"><span class="tptn_title">The Top 100 Most Profitable Albanian Companies</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://invest-in-albania.org/the-legend-of-rozafa-buried-in-the-foundation-of-a-castle/" class="tptn_link"><span class="tptn_title">The Legend of Rozafa, the Woman Buried in the&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://invest-in-albania.org/albanias-best-secluded-beaches/" class="tptn_link"><span class="tptn_title">Albania&#8217;s Best Secluded Beaches</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://invest-in-albania.org/20-demand-jobs-albania/" class="tptn_link"><span class="tptn_title">20 Most-in-Demand Jobs in Albania</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://invest-in-albania.org/spend-one-day-kruja/" class="tptn_link"><span class="tptn_title">How to Spend One Day in Kruja</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://invest-in-albania.org/albanian-legend-the-legend-of-osumi-river-and-mount-of-tomorr/" class="tptn_link"><span class="tptn_title">Albanian Legend: The legend of the Osum River and&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://invest-in-albania.org/the-best-road-trips-in-albania/" class="tptn_link"><span class="tptn_title">The Best Road Trips in Albania</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://invest-in-albania.org/the-most-scenic-drives-in-albania/" class="tptn_link"><span class="tptn_title">The Most Scenic Drives in Albania</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>
</div>

</div>
</div>
</div>


<div id="bottom" class="cmsmasters_color_scheme_first">
<div class="bottom_bg">
<div class="bottom_outer">
<div class="bottom_inner sidebar_layout_14141414">
<aside id="text-4" class="widget widget_text"><h3 class="widgettitle">Invest-in-Albania.org</h3> <div class="textwidget">Invest-in-albania.org is an independent, non-governmental publication with news on business, entrepreneurship, investments, tourism.
We promote and connect Albanian industries, companies, and entrepreneurs with the world. </div>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Albania</h3><div class="menu-invest-in-albania-container"><ul id="menu-invest-in-albania" class="menu"><li id="menu-item-36968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36968"><a href="https://invest-in-albania.org/industries/">Industries</a></li>
<li id="menu-item-25815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25815"><a href="/doing-business-in-albania/">Doing Business in Albania</a></li>
<li id="menu-item-19257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19257"><a href="https://invest-in-albania.org/investment-tips-2/albanian-products/">Made in Albania</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a title="Investment opportunities in Albania Cities" href="https://invest-in-albania.org/albanian-cities/">Regions &#038; Cities</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widgettitle">Travel Albania</h3><div class="menu-tourism-footer-container"><ul id="menu-tourism-footer" class="menu"><li id="menu-item-19250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19250"><a href="https://invest-in-albania.org/tourism-tips-2/">Travel &#038; Tourism</a></li>
<li id="menu-item-19251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19251"><a href="https://invest-in-albania.org/tourism-tips-2/blue-tourism-2/">Beaches</a></li>
<li id="menu-item-19252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19252"><a href="https://invest-in-albania.org/tourism-tips-2/green-tourism-2/">Mountains</a></li>
<li id="menu-item-36969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36969"><a href="https://invest-in-albania.org/tourism-tips-2/tours-albania-pick-guide-albanian-trip/">Tours</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widgettitle">Businesses</h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-26133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26133"><a href="https://invest-in-albania.org/outsourcing/services/">Outsourcing Services</a></li>
<li id="menu-item-36966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36966"><a href="https://invest-in-albania.org/outsourcing/services/data-entry/">Data Entry Outsourcing</a></li>
<li id="menu-item-36965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36965"><a href="https://invest-in-albania.org/outsourcing/services/call-center/">Call Center Outsourcing</a></li>
<li id="menu-item-36967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36967"><a href="https://invest-in-albania.org/outsourcing/services/virtual-assistant/">Virtual Assistant Services</a></li>
</ul></div></aside> </div>
</div>
</div>
</div>

<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
</div>


<footer id="footer">
<div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_default">
<div class="footer_inner">
<div class="footer_inner_cont">
<div class="footer_logo_wrap"><a href="https://invest-in-albania.org/" title="IIA" class="footer_logo">
<img src="https://invest-in-albania.org/wp-content/uploads/footer-logo-iia.jpg" alt="IIA" /> <img class="footer_logo_retina" src="https://invest-in-albania.org/wp-content/uploads/footer-logo-iia.jpg" alt="IIA" width="99" height="35" /> </a>
</div><div class="footer_nav_wrap"><nav><div class="menu-footer-menu-container"><ul id="footer_nav" class="footer_nav"><li id="menu-item-16009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16009"><a href="https://invest-in-albania.org/about-us/">About</a></li>
<li id="menu-item-5223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5223"><a href="https://invest-in-albania.org/contact-us/">Contact us</a></li>
<li id="menu-item-5217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5217"><a href="https://invest-in-albania.org/privacy-policies/">Privacy Policies</a></li>
</ul></div></nav></div>
<div class="social_wrap">
<div class="social_wrap_inner">
<ul>
<li>
<a href="https://www.facebook.com/invest.albania/" class="cmsmasters_social_icon cmsmasters_social_icon_1 cmsmasters-icon-facebook-1 cmsmasters_social_icon_color" title="Facebook" target="_blank"></a>
</li>
<li>
<a href="https://twitter.com/invest_albania" class="cmsmasters_social_icon cmsmasters_social_icon_2 cmsmasters-icon-twitter cmsmasters_social_icon_color" title="Twitter" target="_blank"></a>
</li>
</ul>
</div>
</div> <span class="footer_copyright copyright">
Invest-in-Albania.org © 2020 / All Rights Reserved </span>
</div>
</div>
</div></footer>

</div>
<span class="cmsmasters_responsive_width"></span>

<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.10'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/invest-in-albania.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/invest-in-albania.org\/","top_ten_id":"38998","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1334265815"};
/* ]]> */
</script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/wp-spam-fighter/javascript/wp-spamfighter.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/cmsmasters-hover-slider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/easing.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/easy-pie-chart.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/mousewheel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/owlcarousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/request-animation-frame.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/scrollspy.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/scroll-to.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/stellar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/waypoints.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/invest-in-albania.org\/wp-content\/themes\/2the-newspaper","site_url":"https:\/\/invest-in-albania.org\/","ajaxurl":"https:\/\/invest-in-albania.org\/wp-admin\/admin-ajax.php","nonce_ajax_like":"c52b185209","nonce_ajax_view":"bb63c3f8ce","project_puzzle_proportion":"1.4615","gmap_api_key":"","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#070600","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"1","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/jquery.script.js?ver=1.0.0'></script>
<script type='text/javascript'>
// Add id to the socials footer
jQuery('#footer .social_wrap_inner ul li .cmsmasters_social_icon_1').attr('id', 'rel-0');

jQuery('#footer .social_wrap_inner ul li .cmsmasters_social_icon_2').attr('id', 'rel-1');

document.getElementById("rel-0").setAttribute("rel", "nofollow");

document.getElementById("rel-1").setAttribute("rel", "nofollow");



(function($) {
	// Leave a comment
	jQuery(".comment-form").hide();
	
	jQuery(".comment-reply-title").click(function(){
		jQuery(this).toggleClass('is-active').next(".comment-form").stop().slideToggle(500);
	});
	
})(jQuery());
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#070600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/theme-framework/theme-style/js/jquery.theme-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/jquery.tweet.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-content/themes/2the-newspaper/js/smooth-sticky.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://invest-in-albania.org/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://invest-in-albania.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=4&shcb=33', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=4&shcb=33', false, [], true, false, false, false);
</script>
<script>var _audins_dom="invest_in_albania_org",_audins_did=114233;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-4");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.invest_in_albania_org,DomainId.114233" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>